FAQ - Häufig gestellte Fragen


Hier finden Sie häufig gestellte Fragen rund um die Dienstleistungen von Webland. Wählen Sie die entsprechende Fragen / Antworten Kategorie aus. Durch zusätzliche Eingaben im Suchfeld können Sie nach einem bestimmten Begriff suchen.

Wie finde ich heraus, welche PHP oder ASP.NET Version die eingesetzte Webapplikation benötigt?

Sehen Sie z.B. auf der Website des Herstellers nach, ob Sie unter "Systemanforderungen" Hinweise zur benötigten PHP oder ASP.NET Version finden. Alternativ können Ihnen sicherlich auch die Entwickler Ihrer Webapplikation weiterhelfen.

Hier finden Sie weitere Hilfe:
Migration einer PHP 5.4 Applikation
Migration einer PHP 4 Applikation
Migration einer ASP .NET 1.x Applikation